
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Blog" lang="en-US">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" content="Farm. Food. Life." />
<meta name="google-site-verification" content="HmatcO9J76sTRIrDv0-2ZzPuUE91tSjepOsu-pHr910" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		    var googletag = googletag || {};
		    googletag.cmd = googletag.cmd || [];
		</script>
<script type="text/javascript">
			googletag.cmd.push(function() {
				
				// Mapping for box ads
				var sizes_box = googletag.sizeMapping().
				addSize([0, 0], [300, 250]).
				addSize([960, 200], [[300, 600], [300, 250]]).
				build();

				// Mapping for leaderboard ads
				var sizes_leaderboard = googletag.sizeMapping().
				addSize([0, 0], [320, 50]).
				addSize([986, 700], [728, 90]).
				addSize([1050, 200], [[970, 250], [970, 90]]). // Small ads
				build();

				// GPT slots
				var gptAdSlots = [];

				googletag.defineSlot('/10050845/plants', [300, 250], 'div-gpt-ad-1538601132891-0')
					.defineSizeMapping(sizes_box)
					.addService(googletag.pubads())
					.setTargeting("page", "67913");

				googletag.defineSlot('/10050845/plants', [300, 250], 'div-gpt-ad-1538601178227-0')
					.defineSizeMapping(sizes_box)
					.addService(googletag.pubads())
					.setTargeting("page", "67913");

				googletag.defineSlot('/10050845/plants', [970, 250], 'div-gpt-ad-1538601207877-0')
					.defineSizeMapping(sizes_leaderboard)
					.addService(googletag.pubads())
					.setTargeting("page", "67913");

				googletag.defineSlot('/10050845/plants', [970, 250], 'div-gpt-ad-1538601634675-0')
					.defineSizeMapping(sizes_leaderboard)
					.addService(googletag.pubads())
					.setTargeting("page", "67913");

				googletag.pubads()
				.setTargeting('pos', ['a', 'b', 'c', 'd'])
				.enableSingleRequest();

				googletag.enableServices();
			});	
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37678677-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-37678677-1');
		</script>

<script>
		 !function(f,b,e,v,n,t,s)
		 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		 n.queue=[];t=b.createElement(e);t.async=!0;
		 t.src=v;s=b.getElementsByTagName(e)[0];
		 s.parentNode.insertBefore(t,s)}(window, document,'script',
		 'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '264217957779476');
		 fbq('track', 'PageView');
		</script>
<noscript><img height="1" width="1" style="display:none"
		 src="https://www.facebook.com/tr?id=264217957779476&ev=PageView&noscript=1
		https://www.facebook.com/tr?id=264217957779476&ev=PageView&noscript=1
		"
		/></noscript>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://modernfarmer.com/wp-content/themes/modern-farmer/style.css" />
<link rel="pingback" href="https://modernfarmer.com/xmlrpc.php" />
<link rel="icon" href="https://modernfarmer.com/wp-content/themes/modern-farmer/modern-farmer-tractor-icon.png" type="image/x-icon" />
<link rel="shortcut icon" href="https://modernfarmer.com/wp-content/themes/modern-farmer/modern-farmer-tractor-icon.png" type="image/x-icon" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<meta property="og:description" content="You might not think cigarette butts could be that bad for plants. Cigarette butts are the world’s most commonly littered item. Around the world, cigarette butts are tossed. After all, what is a cigarette, really? It’s tobacco, which is a plant. It’s paper, which biodegrades. So what could be so harmful? Researchers from Anglia Ruskin University, in the UK, sought to find out what effects discarded cigarette butts have on plant life.  Cigarette butts are tossed even by people who would never normally litter. It’s assumed street cleaners will get them, or that, at worst, they’re just harmless pieces of"><meta property="og:title" content="The World’s Most Common Litter Is Horrible for Plants"><meta property="article_publisher" content="https://www.pinterest.ca/modfarm/"><meta name='image' property='og:image' content='https://modernfarmer.com/wp-content/uploads/2019/07/shutterstock_1458156197.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/"><meta property="og:site_name" content="Modern Farmer"><meta property="article:published_time" content="2019-08-16T07:00:15+00:00"><meta property="article:modified_time" content="2019-08-07T17:53:11+00:00"><meta property="og:updated_time" content="2019-08-07T17:53:11+00:00"><meta name="twitter:title" content="The World’s Most Common Litter Is Horrible for Plants"><meta name="twitter:description" content="You might not think cigarette butts could be that bad for plants. Cigarette butts are the world’s most commonly littered item. Around the world, cigarette butts are tossed. After all, what is a cigarette, really? It’s tobacco, which is a plant. It’s paper, which biodegrades. So what could be so harmful? Researchers from Anglia Ruskin University, in the UK, sought to find out what effects discarded cigarette butts have on plant life.  Cigarette butts are tossed even by people who would never normally litter. It’s assumed street cleaners will get them, or that, at worst, they’re just harmless pieces of"><meta name="twitter:image" content="https://modernfarmer.com/wp-content/uploads/2019/07/shutterstock_1458156197.jpg"><meta name="twitter:site" content="@ModFarm"><meta name="twitter:creator" content="@ModFarm"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://modernfarmer.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://modernfarmer.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://modernfarmer.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://modernfarmer.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://modernfarmer.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>


<title>The World’s Most Common Litter Is Horrible for Plants - Modern Farmer</title>
<meta name="description" content="You might not think cigarette butts could be that bad for plants. Cigarette butts are the world’s most commonly littered item. Around the world, cigarette" />
<link rel="canonical" href="https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="You might not think cigarette butts could be that bad for plants. Cigarette butts are the world’s most commonly littered item. Around the world, cigarette" />
<meta name="twitter:title" content="The World’s Most Common Litter Is Horrible for Plants - Modern Farmer" />
<meta name="twitter:site" content="@ModFarm" />
<meta name="twitter:image" content="https://modernfarmer.com/wp-content/uploads/2019/07/shutterstock_1458156197.jpg" />
<meta name="twitter:creator" content="@ModFarm" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://modernfarmer.com/#organization","name":"","url":"https://modernfarmer.com/","sameAs":["https://www.facebook.com/ModernFarmerMedia","https://instagram.com/modfarm/","https://www.pinterest.com/modfarm/","https://twitter.com/ModFarm"]},{"@type":"WebSite","@id":"https://modernfarmer.com/#website","url":"https://modernfarmer.com/","name":"Modern Farmer","publisher":{"@id":"https://modernfarmer.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://modernfarmer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/#webpage","url":"https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/","inLanguage":"en-US","name":"The World\u2019s Most Common Litter Is Horrible for Plants - Modern Farmer","isPartOf":{"@id":"https://modernfarmer.com/#website"},"image":{"@type":"ImageObject","@id":"https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/#primaryimage","url":"https://modernfarmer.com/wp-content/uploads/2019/07/shutterstock_1458156197.jpg","width":1000,"height":562},"primaryImageOfPage":{"@id":"https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/#primaryimage"},"datePublished":"2019-08-16T11:00:15+00:00","dateModified":"2019-08-07T21:53:11+00:00","description":"You might not think cigarette butts could be that bad for plants. Cigarette butts are the world\u2019s most commonly littered item. Around the world, cigarette"},{"@type":"Article","@id":"https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/#article","isPartOf":{"@id":"https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/#webpage"},"author":{"@id":"https://modernfarmer.com/author/dan-nosowitz/#author"},"headline":"The World\u2019s Most Common Litter Is Horrible for Plants","datePublished":"2019-08-16T11:00:15+00:00","dateModified":"2019-08-07T21:53:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/#webpage"},"publisher":{"@id":"https://modernfarmer.com/#organization"},"image":{"@id":"https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/#primaryimage"},"keywords":"Plants","articleSection":"Farm"},{"@type":["Person"],"@id":"https://modernfarmer.com/author/dan-nosowitz/#author","name":"Dan Nosowitz","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Modern Farmer &raquo; Feed" href="https://modernfarmer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modern Farmer &raquo; Comments Feed" href="https://modernfarmer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modern Farmer &raquo; The World’s Most Common Litter Is Horrible for Plants Comments Feed" href="https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/modernfarmer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mf-shortcodes-styles-css' href='https://modernfarmer.com/wp-content/plugins/modern-farmer-shortcodes/css/elements.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://modernfarmer.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://modernfarmer.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://modernfarmer.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://modernfarmer.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='https://modernfarmer.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://modernfarmer.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='httpsfontsgoogleapiscomcssfamilyWorkSans400700-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='maincss-css' href='https://modernfarmer.com/wp-content/themes/modern-farmer/css/main.css?ver=1549480356' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/modernfarmer.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"67913","token":"d20e80382c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://modernfarmer.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://modernfarmer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://modernfarmer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://modernfarmer.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://modernfarmer.com/?p=67913' />
<link rel="alternate" type="application/json+oembed" href="https://modernfarmer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmodernfarmer.com%2F2019%2F08%2Fthe-worlds-most-common-litter-is-horrible-for-plants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://modernfarmer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmodernfarmer.com%2F2019%2F08%2Fthe-worlds-most-common-litter-is-horrible-for-plants%2F&#038;format=xml" />
<style>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</style>
<!--[if lt IE 9]>
				<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
			<![endif]-->
</head>
<body class="post-template post-template-templates post-template-template-post-fullheader post-template-templatestemplate-post-fullheader-php single single-post postid-67913 single-format-standard">
<svg id="site-svgs">
<symbol id="logo-icon" viewBox="0 0 247.6 20.2">
<path d="M7.1,8.6c2-1.2,4-1.8,6-1.8c2,0,3.4,0.7,4.4,2c2.5-1.5,4.1-2,6.3-2c1.8,0,3.2,0.5,4,1.3c0.6,0.7,1,1.8,1,3.5v5.3
			c0,0.9,0.3,1.3,1.2,1.5c0.4,0.1,0.5,0.2,0.5,0.4v0.6c0,0.2-0.1,0.3-0.4,0.3h-6.9c-0.3,0-0.5-0.1-0.5-0.3v-0.7c0-0.1,0.2-0.2,0.5-0.3
			c0.8-0.2,1.1-0.6,1.1-1.5v-5.5c0-1.4-1.1-2.3-2.8-2.3c-1.2,0-2.3,0.3-3.6,1.1v6.7c0,0.8,0.3,1.2,1.2,1.4c0.4,0.1,0.5,0.2,0.5,0.5
			v0.6c0,0.2-0.1,0.3-0.4,0.3h-7.1c-0.1,0-0.2-0.2-0.2-0.4v-0.5c0-0.2,0.1-0.3,0.5-0.4c0.4-0.1,0.6-0.2,0.8-0.4
			c0.3-0.3,0.4-0.7,0.4-1.3v-5.2c0-1.5-1-2.4-2.7-2.4c-1.2,0-2.4,0.4-3.8,1.2v6.7c0,0.9,0.5,1.4,1.3,1.5c0.3,0.1,0.4,0.1,0.4,0.3v0.6
			c0,0.3-0.1,0.4-0.4,0.4H1.2C1,19.7,1,19.6,1,19.4v-0.6c0-0.2,0.1-0.3,0.4-0.3C1.8,18.4,2,18.3,2.3,18c0.2-0.2,0.3-0.6,0.3-1V9.8
			c0-0.8-0.4-1.2-1.2-1.4C1.1,8.4,1,8.3,1,8.1V7.4C1,7.2,1,7.1,1.2,7.1H7L7.1,8.6" />
<path d="M47.3,8.8c1.2,1.2,1.9,2.8,1.9,4.5c0,1.7-0.7,3.3-1.9,4.5c-1.5,1.5-3.7,2.3-6.5,2.3c-2.8,0-5.1-0.8-6.6-2.3
			c-1.3-1.2-1.9-2.7-1.9-4.3c0-4.1,3.5-7,8.5-7C43.6,6.5,45.8,7.3,47.3,8.8 M37.1,13.5c0,1.2,0.3,2.7,0.7,3.5c0.6,1.1,1.6,1.6,2.9,1.6
			c1,0,1.9-0.3,2.5-1c0.8-0.8,1.1-2.1,1.1-4.2c0-2.5-0.6-4.1-1.8-4.8c-0.5-0.3-1.1-0.5-1.8-0.5C38.3,8.1,37.1,9.8,37.1,13.5z" />
<path d="M63.2,5.5c0-0.7,0-1.6,0-1.9c-0.1-0.6-0.5-1-1.3-1.1c-0.3-0.1-0.4-0.1-0.4-0.3V1.5c0-0.1,0.1-0.3,0.2-0.3h5.9v15.5
			c0,1,0.4,1.5,1.3,1.7c0.4,0.1,0.5,0.2,0.5,0.4v0.6c0,0.2-0.1,0.3-0.3,0.3h-5.8v-1.4c-2.2,1.1-3.4,1.5-5,1.5c-3.8,0-6.6-2.7-6.6-6.5
			c0-1.8,0.6-3.2,1.8-4.4c1.4-1.4,3.4-2.2,5.5-2.2c1.4,0,3,0.4,4.3,1.1L63.2,5.5 M63.2,9.8C62,9.1,61.1,8.9,60,8.9
			c-2.3,0-3.8,1.8-3.8,4.5c0,2.6,1.4,4.3,3.7,4.3c1.1,0,2-0.4,3.3-1.3V9.8z" />
<path d="M76.5,13.3c0.1,1.3,0.2,2.1,0.8,2.9c0.8,1.1,2,1.6,3.6,1.6c1.9,0,3.7-0.7,5.1-1.9c0.2-0.2,0.5-0.4,0.6-0.4
			c0.1,0,0.2,0.1,0.5,0.5c0.1,0,0.1,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.1,0.2c0.3,0.3,0.4,0.5,0.4,0.6c0,0.2-0.9,1-1.7,1.5
			c-1.8,1.2-3.7,1.8-6,1.8c-2.6,0-4.8-0.8-6.3-2.2c-1.1-1.1-1.8-2.8-1.8-4.5c0-2.4,1.2-4.6,3.2-5.8c1.2-0.7,2.8-1.1,4.6-1.1
			c3.1,0,5.5,1.1,6.8,3.2c0.7,1,0.9,1.9,1.1,3.5L76.5,13.3 M82.7,11.5c-0.2-2-1.2-3.1-3-3.1c-1.8,0-2.8,1.1-3,3.1H82.7z" />
<path d="M95.6,10.5L95.6,10.5c0.9-1.4,1.4-2.3,2.2-3c1-1,2-1.5,3-1.5c1.3,0,2.3,1.1,2.3,2.6c0,1.3-0.9,2.4-2.1,2.4
			c-0.9,0-1.6-0.5-2.1-1.5C98.9,9.2,98.8,9,98.7,9c-0.2,0-0.6,0.4-1.1,1c-1.1,1.3-1.7,3.1-1.7,4.8V17c0,0.8,0.4,1.2,1.3,1.3
			c0.5,0.1,0.6,0.2,0.6,0.5v0.5c0,0.2-0.1,0.3-0.4,0.3h-7.4c-0.1,0-0.2-0.1-0.2-0.3v-0.6c0-0.3,0.1-0.4,0.5-0.4
			c0.4-0.1,0.6-0.2,0.8-0.4c0.2-0.3,0.3-0.5,0.3-1v-7c0-1-0.3-1.4-1.3-1.6c-0.4-0.1-0.5-0.2-0.5-0.4V7.5c0-0.3,0.1-0.3,0.4-0.3h5.6
			L95.6,10.5" />
<path d="M111.6,8.5c2.1-1.2,3.7-1.7,5.6-1.7c3.1,0,4.8,1.4,4.8,3.9v6.2c0,0.8,0.4,1.3,1.2,1.5c0.3,0.1,0.4,0.1,0.4,0.4v0.6
			c0,0.2-0.1,0.3-0.3,0.3h-7.1c-0.2,0-0.3-0.1-0.3-0.3v-0.7c0-0.2,0.1-0.3,0.5-0.4c0.4-0.1,0.6-0.2,0.8-0.4c0.3-0.3,0.3-0.6,0.3-1.1
			v-5.3c0-1.5-0.9-2.4-2.6-2.4c-1.2,0-2.2,0.3-3.5,1.1v6.7c0,0.8,0.3,1.2,1.1,1.4c0.4,0.1,0.5,0.2,0.5,0.5v0.6c0,0.3-0.1,0.4-0.3,0.4
			h-7.2c-0.2,0-0.3-0.1-0.3-0.3v-0.6c0-0.2,0.1-0.3,0.5-0.3c0.5-0.1,0.7-0.2,0.9-0.4c0.3-0.3,0.3-0.5,0.3-1V9.7c0-0.4-0.1-0.6-0.3-0.8
			c-0.1,0-0.1-0.1-0.1-0.1c-0.3-0.3-0.5-0.4-1-0.4c-0.4-0.1-0.5-0.1-0.5-0.3V7.5c0-0.2,0.3-0.3,0.7-0.3h5.5v1.4" />
<path d="M147,7c0.3,0,0.5,0.1,0.5,0.4v1.3c0,0.2-0.1,0.3-0.3,0.3H143v7.8c0,0.9,0.4,1.4,1.3,1.5c0.4,0.1,0.5,0.2,0.5,0.4v0.7
			c0,0.2-0.1,0.3-0.4,0.3h-7.3c-0.2,0-0.3-0.1-0.3-0.2v-0.7c0-0.3,0.1-0.3,0.4-0.4c0.4,0,0.6-0.1,0.9-0.4c0.4-0.3,0.4-0.4,0.4-0.9v-8
			h-1.8c-0.2,0-0.3-0.1-0.3-0.3V8.1c0-0.2,0.2-0.3,0.6-0.5c0.5-0.2,0.8-0.3,1-0.6c0.4-0.4,0.5-0.7,0.9-1.7c1.1-3.1,2.7-4.3,5.5-4.3
			c1.9,0,3,0.8,3,2.2c0,1-0.7,1.8-1.7,1.8c-1,0-1.7-0.6-2-1.9c-0.1-0.5-0.2-0.7-0.4-0.7c-0.3,0-0.6,0.4-0.6,1v3.7h4" />
<path d="M166.1,19.3c-0.9,0.6-1.5,0.8-2.6,0.8c-1.9,0-3-0.6-3.8-2c-0.7,0.7-1.1,1-1.9,1.3c-1.1,0.4-2.3,0.7-3.6,0.7
			c-3.2,0-5.4-1.5-5.4-3.9c0-1.3,0.7-2.4,2.1-3.2c1.6-1,4.2-1.4,8.6-1.5c-0.1-2.4-1.2-3.4-3.7-3.4c-0.9,0-1.1,0.1-1.2,0.6
			c-0.1,0.5-0.2,0.7-0.6,1c-0.6,0.5-1.3,0.8-2.2,0.8c-1.1,0-1.9-0.6-1.9-1.5c0-1.5,2.3-2.5,6.2-2.5c5.4,0,7.8,1.4,7.8,4.6v5.6
			c0,0.7,0.6,1.3,1.3,1.3c0.2,0,0.6-0.1,0.9-0.2v1.4 M159.5,13c-2.1,0.1-3.2,0.2-4.1,0.5c-1.2,0.5-2,1.5-2,2.6c0,1.1,0.8,1.9,2.1,1.9
			c2.2,0,3.9-1.6,3.9-3.6L159.5,13L159.5,13z" />
<path d="M174.1,10.5L174.1,10.5c0.9-1.4,1.4-2.3,2.2-3c1-1,2-1.5,3-1.5c1.3,0,2.3,1.1,2.3,2.6c0,1.3-0.9,2.4-2.1,2.4
			c-0.9,0-1.6-0.5-2.1-1.5c-0.1-0.2-0.2-0.4-0.3-0.4c-0.2,0-0.6,0.4-1.1,1c-1.1,1.3-1.7,3.1-1.7,4.8V17c0,0.8,0.4,1.2,1.3,1.3
			c0.5,0.1,0.6,0.2,0.6,0.5v0.5c0,0.2-0.1,0.3-0.4,0.3h-7.4c-0.1,0-0.2-0.1-0.2-0.3v-0.6c0-0.3,0.1-0.4,0.5-0.4
			c0.4-0.1,0.6-0.2,0.8-0.4c0.2-0.3,0.3-0.5,0.3-1v-7c0-1-0.3-1.4-1.3-1.6c-0.4-0.1-0.5-0.2-0.5-0.4V7.5c0-0.3,0.1-0.3,0.4-0.3h5.6
			L174.1,10.5" />
<path d="M189.7,8.6c2-1.2,4-1.8,6-1.8c2,0,3.4,0.7,4.4,2c2.5-1.5,4.1-2,6.3-2c1.8,0,3.2,0.5,4,1.3c0.6,0.7,1,1.8,1,3.5v5.3
			c0,0.9,0.3,1.3,1.2,1.5c0.4,0.1,0.5,0.2,0.5,0.4v0.6c0,0.2-0.1,0.3-0.4,0.3h-6.9c-0.3,0-0.5-0.1-0.5-0.3v-0.7c0-0.1,0.2-0.2,0.5-0.3
			c0.8-0.2,1.1-0.6,1.1-1.5v-5.5c0-1.4-1.1-2.3-2.8-2.3c-1.2,0-2.3,0.3-3.6,1.1v6.7c0,0.8,0.3,1.2,1.2,1.4c0.4,0.1,0.5,0.2,0.5,0.5
			v0.6c0,0.2-0.1,0.3-0.4,0.3h-7.2c-0.1,0-0.2-0.2-0.2-0.4v-0.5c0-0.2,0.1-0.3,0.5-0.4c0.4-0.1,0.6-0.2,0.8-0.4
			c0.3-0.3,0.4-0.7,0.4-1.3v-5.2c0-1.5-1-2.4-2.7-2.4c-1.2,0-2.4,0.4-3.8,1.2v6.7c0,0.9,0.5,1.4,1.3,1.5c0.3,0.1,0.4,0.1,0.4,0.3v0.6
			c0,0.3-0.1,0.4-0.4,0.4h-7.2c-0.2,0-0.2-0.1-0.2-0.4v-0.6c0-0.2,0.1-0.3,0.4-0.3c0.4-0.1,0.6-0.2,0.9-0.5c0.2-0.2,0.3-0.6,0.3-1V9.8
			c0-0.8-0.4-1.2-1.2-1.4c-0.4-0.1-0.5-0.2-0.5-0.4V7.4c0-0.2,0.1-0.3,0.3-0.3h5.9V8.6" />
<path d="M219.8,13.3c0.1,1.3,0.2,2.1,0.8,2.9c0.8,1.1,2,1.6,3.6,1.6c1.9,0,3.7-0.7,5.1-1.9c0.2-0.2,0.5-0.4,0.6-0.4
			c0.1,0,0.2,0.1,0.5,0.5c0,0,0.1,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.1,0.2c0.3,0.3,0.4,0.5,0.4,0.6c0,0.2-0.9,1-1.7,1.5
			c-1.8,1.2-3.7,1.8-6,1.8c-2.6,0-4.8-0.8-6.3-2.2c-1.1-1.1-1.8-2.8-1.8-4.5c0-2.4,1.2-4.6,3.2-5.8c1.2-0.7,2.8-1.1,4.6-1.1
			c3.1,0,5.5,1.1,6.8,3.2c0.7,1,0.9,1.9,1.1,3.5L219.8,13.3 M225.9,11.5c-0.2-2-1.2-3.1-3-3.1c-1.8,0-2.8,1.1-3,3.1H225.9z" />
<path d="M238.9,10.5L238.9,10.5c0.9-1.4,1.4-2.3,2.2-3c1-1,2-1.5,3-1.5c1.3,0,2.3,1.1,2.3,2.6c0,1.3-0.9,2.4-2.1,2.4
			c-0.9,0-1.6-0.5-2.1-1.5C242.2,9.2,242.1,9,242,9c-0.2,0-0.6,0.4-1.1,1c-1.1,1.3-1.7,3.1-1.7,4.8V17c0,0.8,0.4,1.2,1.3,1.3
			c0.5,0.1,0.6,0.2,0.6,0.5v0.5c0,0.2-0.1,0.3-0.4,0.3h-7.4c-0.1,0-0.2-0.1-0.2-0.3v-0.6c0-0.3,0.1-0.4,0.5-0.4
			c0.4-0.1,0.6-0.2,0.8-0.4c0.2-0.3,0.3-0.5,0.3-1v-7c0-1-0.3-1.4-1.3-1.6c-0.4-0.1-0.5-0.2-0.5-0.4V7.5c0-0.3,0.1-0.3,0.4-0.3h5.6
			L238.9,10.5" />
</symbol>
<symbol id="footer-icon" viewBox="0 0 37.9 52.2">
<path class="st0" d="M8.7,2.2C11.1,0.7,13.4,0,15.8,0c2.3,0,4,0.8,5.3,2.4C24,0.6,25.9,0,28.5,0c2.1,0,3.8,0.5,4.7,1.6
			c0.8,0.8,1.2,2.2,1.2,4.1v6.3c0,1,0.4,1.6,1.4,1.8c0.4,0.1,0.5,0.2,0.5,0.5v0.7c0,0.3-0.1,0.4-0.5,0.4h-8.1c-0.4,0-0.5-0.1-0.5-0.3
			v-0.9c0-0.2,0.2-0.3,0.6-0.4c1-0.2,1.3-0.7,1.3-1.8V5.5c0-1.7-1.3-2.8-3.3-2.8c-1.5,0-2.7,0.4-4.3,1.4V12c0,1,0.4,1.5,1.4,1.7
			c0.5,0.1,0.6,0.2,0.6,0.5V15c0,0.2-0.2,0.3-0.4,0.3h-8.5c-0.1,0-0.3-0.2-0.3-0.4v-0.6c0-0.3,0.2-0.4,0.6-0.5
			c0.5-0.1,0.7-0.2,0.9-0.5c0.4-0.4,0.5-0.8,0.5-1.6V5.6c0-1.9-1.2-2.9-3.2-2.9c-1.5,0-2.8,0.4-4.5,1.4V12c0,1,0.5,1.7,1.6,1.8
			c0.4,0,0.5,0.1,0.5,0.4v0.7c0,0.3-0.2,0.4-0.4,0.4H1.8c-0.2,0-0.3-0.1-0.3-0.4v-0.7c0-0.3,0.1-0.3,0.5-0.4c0.5-0.1,0.7-0.2,1.1-0.6
			c0.2-0.3,0.4-0.7,0.4-1.2V3.6C3.5,2.7,3,2.2,2.1,2C1.7,1.9,1.5,1.8,1.5,1.5V0.7c0-0.3,0.1-0.4,0.3-0.4h6.8V2.2z" />
<rect x="1" y="20.2" class="st0" width="35.9" height="0.6" />
<path class="st0" d="M33.4,42.6c-0.5,0-0.6-0.9-1-0.9c-0.5,0,0.4-0.3-0.3-0.3c0-0.1,0.1-0.3,0-0.4c0-0.1-0.3-0.1-0.3-0.1
			c-0.1-0.2,0-0.6-0.1-0.9c0-0.1-0.4,0-0.2-0.5h-1.3h-8.2c-0.2,0-1-0.3-0.5-0.4h11C32.9,40.3,33.6,42.6,33.4,42.6 M32.7,47.4
			c-0.2,0-0.3,0.3-0.3,0.3c-0.1,0.2-0.2,0.5-0.3,0.6c-0.4,0.3-0.6,0.3-0.6,0.3c-0.5,0.2-0.8,0.1-1.2,0c-0.4-0.1-0.6-0.3-0.6-0.3
			c-0.2-0.1-0.4-0.1-0.6-0.3c-0.2-0.2-0.3-0.6-0.3-0.6c-0.1-0.3-0.1-1,0-1.3c0,0,0.1,0,0.1-0.1c0-0.6,0.8-0.9,1.6-1h0.1
			c0.2,0,0.5-0.1,0.7,0c0.1,0,0,0.1,0.1,0.1c0.2,0,0.8,0.7,0.9,0.9C32.6,46,33,47.4,32.7,47.4 M23.9,41.9c-0.3,0.3-0.1-0.6-0.1-1.2
			c0.4-0.1,0.9-0.2,0.9,0.1c0,0.6,0.1,0.7,0.1,1.1C24.6,41.9,24,41.6,23.9,41.9 M23.1,40.6c0.1,0,0.1,0.1,0.1,0.1c0,0.5,0.3,0.8,0,1.2
			h-0.6c0,0-0.1-0.4-0.1-0.6l-0.1-0.7C22.4,40.6,22.5,40.4,23.1,40.6 M21.1,40.6c0.4-0.1,0.9-0.1,1,0.2c0,0.6,0.1,0.7,0.1,1.1
			c-0.2,0-0.8-0.2-0.9,0C21.1,42.1,21.1,41.2,21.1,40.6 M22.8,44h-1c-0.3,0-0.3-0.6-0.3-0.9h1.4c0.2-0.3,0.4,0.2,0.6,0.3
			c0.3,0.2,0.7,0.3,1,0.5C24.4,44.1,23.1,44.1,22.8,44 M20.2,38.1c0.3-0.3,0.9-0.3,1.6-0.3c2.2-0.1,5.6-0.2,8.2-0.1h1.2
			c0,0,1.1,0.2,1.2,0.6c0,0.5-0.4,0-0.7,0C28.1,38,20,38.4,20.2,38.1 M12.6,44.9c0,0,0,0.1-0.1,0.1c-0.3,0-0.1,0.4-0.1,0.6
			c0,0.2,0,0.3-0.1,0.4c0,0.1-0.1,0.1-0.1,0.1c-0.1,0.1-0.1,0.3-0.1,0.4c-0.1,0.2-0.4,0.3-0.6,0.4c-0.1,0.2-0.2,0.4-0.4,0.6
			c-0.1,0.1-0.3,0-0.4,0.1c-0.1,0-0.1,0.3-0.1,0.3c-0.1,0-0.5,0.1-0.7,0.1c-0.1,0,0,0.1-0.1,0.1c0,0-0.1,0-0.1,0
			c-0.2,0.1-1.1,0.2-1.7,0.1c-0.2,0-0.6-0.1-0.9-0.1c-0.1,0,0-0.1-0.1-0.1c-0.1,0-0.4-0.2-0.6-0.3c-0.2-0.1-0.3-0.2-0.4-0.3
			c0,0-0.1-0.1-0.1-0.1c-0.1-0.1-0.4-0.1-0.4-0.1c-0.1-0.1-0.2-0.4-0.3-0.6c0-0.1-0.3-0.1-0.3-0.1c0-0.1,0-0.2,0-0.3
			c0-0.1-0.3-0.1-0.3-0.1c-0.1-0.2,0-0.4-0.1-0.6c-0.3-0.5-0.4-2-0.1-2.8c0,0,0-0.3,0-0.3c0,0,0-0.8,0.4-0.9c0.1,0,0.1,0,0.1-0.1
			c0,0,0.1-0.2,0.1-0.3c0,0,0.3-0.1,0.3-0.1c0-0.1,0-0.2,0-0.3c0.1-0.1,0.4-0.1,0.6-0.3c0.2-0.1,0.3-0.4,0.4-0.4
			c0.5-0.3,0.6-0.4,1.3-0.5c0,0,0.2,0,0.3-0.1c0.7-0.1,1.6,0,2.2,0.1c0,0,0.1,0,0.2,0.1c0.2,0,0.2,0.1,0.4,0.2c0.1,0,0.1,0.1,0.1,0.1
			c0.3,0.2,0.7,0.4,1,0.7c0.3,0.3,0.5,0.6,0.7,1c0,0.1,0.3,0.2,0.3,0.3c0,0.1,0,0.2,0,0.3c0,0.1,0.1,0.2,0.1,0.4
			C12.5,43.1,12.7,44.2,12.6,44.9 M10.7,33.1l0.3-4.4h4.6c0.1,0.1,0.1,0.3,0.3,0.3l1.2,5.1c-0.7-0.2-1.5-1.1-2.3-0.7
			c-0.3,0.1,0.5-1.7,0.3-1.8c-0.4,0-0.7,0.2-0.9,0.4c-0.2,0.2-0.3,0.3-0.5,0.5c-0.2,0.2-0.7,0.5-0.5,1c-0.7,0,0.1-0.9-0.3-1
			c-0.6,0-0.1,0.3-0.1,0.6c0.1,0.4-0.4,0.3-0.4,0.4c0,0.2,0.2,0.3,0.4,0.4c0.3,0.1-1.5,0.5-1.6,0.3C10.6,34.3,10.7,33.1,10.7,33.1
			 M12.9,34.2c0.1-0.2,0.3-0.2,0.4-0.3c0.1,0,0.2-0.3,0.3-0.3c0.2-0.1,0.6,0.2,0.7-0.1c0.2-0.2,0.1,0.4,0.3,0.4
			C15.2,34,12.6,34.4,12.9,34.2 M8.4,33.1c0.2,0.1,0.2,0.4,0.3,0.6c0.1,0.2,0.2,0.3,0.1,0.6H6.9v-1c0.3-1.1,0-4.5,0.4-4.4h1.8
			l-0.7,3.7C8.2,33.1,8.4,33.1,8.4,33.1 M6,35c0.1,0.6-0.3,0.4-0.3,0.4c-0.2,0-0.3-0.2-0.6-0.1c0,0-0.5,0.2-0.5,0.3
			c0,0.1-0.2,0.3,0.2,0.3c0.2-0.1,0.3-0.1,0.5,0c0.3-0.1,0.7-0.2,1.1-0.1c0.7,0.2,1.4-0.1,2.1-0.2c0,0,0.8-0.2,1.5,0.1
			c0.4,0.2,0.8,0.3,1.1,0.4c1.6,0.6,2.2,1.9,2.9,3.2c0.2,0.3,0.4,0.5,0.8,0.5c0.9,0,1.8,0,2.8,0h0.9l1.1,1.1L19.1,41
			c-0.2,0.1-0.3-0.1-0.4-0.2c-0.3-0.2-0.7-0.2-1-0.2c-0.6-0.1-0.3,0.6-0.3,0.7c0.1,0.4-0.2,0.2-0.3,0.3c-0.6,0.1-1.2,0-1.7,0.1
			c-0.7,0.1-0.7-0.6-1-1c-0.8-1.2-1.4-2.6-2.5-3.5c-0.5-0.4-1.2-0.7-1.9-0.6c-1.3,0-2.7,0-4,0c-0.4,0-0.8,0-1.1,0.2
			c-0.1,0-0.2,0.1-0.3,0.2c0,0,0,0,0,0C4.4,37,4,37.2,3.9,37.2c-1,0.5-1,0.7-1,0.7c-0.1,0.1-0.3,0.2-0.4,0.3c-0.5,0.3-0.7,0.9-0.7,0.9
			c0,0.3-0.5,0.4-0.3,0.9c0,0.2,0.6,0.4-0.5,1.3c-1.1,0.9-0.5,2.1-0.5,2.1c0.1,0.1,0.2,0.4-0.2,0.9C-0.1,44.8,0,45.5,0,45.5
			c0.2,0.2,0.2,0.3,0.3,0.6c0.2,0.3,0.4,0.7,0.3,1.2c0,0.3,0.2,0.3,0.3,0.6c0,0,0.4,1.3,0.9,1.5C2,49.4,2.3,50,2.4,50
			c0.3,0,0.3,0.3,0.4,0.4c0.1,0.1,0.4,0.2,0.5,0.3c0.3,0.2,0.2,0.4,0.5,0.5c0.5,0,0.6,0.5,1.1,0.5c0,0,0.7,0.3,1.1,0.4
			c0.9,0.2,2.8,0.1,3.5,0c0.3,0,0.4,0,0.6-0.1c0,0,0.4-0.1,0.4-0.1l0.6-0.1c0.1-0.1,0.2,0,0.3-0.1c0.1-0.1,0.3-0.1,0.4-0.2
			c0.1,0,0.2-0.2,0.3-0.3c0.1-0.1,0.3-0.1,0.4-0.1c0.4-0.3,1.1-0.4,1.3-1c0,0,1.3-1.6,1.5-2.5c0-0.2,0.3-0.3,0.3-0.4
			c0-0.1,0.1-0.1,0.1-0.1c0.1-0.3-0.2-0.5,0.1-0.7c0.8,0,1.7,0,2.3,0.1c0,0,2.3,0.4,3.1-0.3c0.3-0.2,0-1,0.4-1
			c0.3,0.2,0.8,0.1,1.2,0.3c0.5,0,1.2-0.2,1.3,0.1c0,0.5-0.3,1.3-0.1,1.5c0.3,0.3-0.1,0.8,0,1.1c0,0.1,0.2,0.2,0.3,0.3
			c0.3,0.5,0.3,0.8,0.7,1.2c0.2,0.2,0.7,0.1,0.9,0.2c0.2,0.1,0.4,0.1,0.7,0.1c0.4,0.1,0.7-0.5,1.2,0c1,0.9,3,1.1,4.1,0.7
			c0.4-0.1,0.8-0.2,1-0.4c0,0,0,0,0,0c0.4-0.3,1-1.1,1.2-1.5c0.1-0.3,0.4-0.9,0.4-1.3c0.1-0.5,0-1.1,0-1.7c1-0.1,2.7,0,2.8-0.2
			c0.3-0.7,0.9-2.6,0.3-2.5c-0.7,0-2.2,0.2-1.7-0.1c0.2-0.2,1-0.1,0.9-0.3c-0.4-2-0.8-4.1-1.2-6.1c0.1-0.1,0.1-0.3,0.1-0.4
			c0-0.2-0.2-0.3-0.4-0.4c-0.1,0-0.3,0-0.3,0.1c-0.1,0-0.2-0.1-0.5-0.1l-0.7-0.3c-0.1,0-0.2,0-0.3,0L32.7,35c0,0-0.2,0-0.3,0
			c-0.5-0.1-0.5-0.1-0.9-0.1c-0.3,0-0.7,0-1,0c-0.2,0-0.2-0.1-0.4-0.1c-0.6,0-1.1,0-1.6,0l-0.6-0.1c-0.2,0-0.8,0.1-0.9-0.1v-7.6l0.3,0
			c0-0.3,0.5-0.3,0.3-0.4c-0.4-0.1-1.1,0-1.6,0.1c0.3,2.5,0,5.4,0,8c-0.6,0.2-0.9,0-1.3,0c-1.7-0.2-3.4,0.1-4.7,0
			c-0.2,0.4-0.1,0.6,0,1.1c0.1,0.3-0.1,1.3-0.4,1.2c-0.1-0.6-0.8-2.2-0.2-2.6c0,0,0.1,0,0.1,0c-0.2-0.7-0.4-0.9-0.4-0.9
			c-0.3-0.3-0.4-0.7-0.4-1c0-0.1-0.1-0.1-0.1-0.1c-0.2-0.5-0.1-1.1-0.3-1.3c-0.2-0.4-0.4-1.5-0.4-1.7l-0.1-0.6c-0.1-0.3-0.4-0.7,0-1
			h1.2l1-0.7v-0.6h-2.5c-0.4,0.1-0.5-0.1-0.9-0.1c-0.2,0-0.2,0.1-0.4,0.1c-0.5,0-1.1-0.1-1.6-0.1H5.3c-0.3,0,0.2,0.3-0.3,0.4H4.6v0.7
			c-0.6,0-0.4,0.2-0.4,0.5h2.1l-0.1,1.7c0,0.7,0.1,2.2,0,2.8C5.9,32.3,6,32.4,6,32.4v1.7L6,35z" />
<path class="st0" d="M7.8,45.2c-0.5-0.1-0.9-0.4-0.9-1c0-0.6,0.5-1.1,1.1-1.1c0.5,0,1.1,0.7,1,1.1C8.9,44.6,8.1,45.3,7.8,45.2
			 M9.7,44.2c-0.3-0.6-0.7-1.2-0.3-2c0.1-0.3-0.1-0.5-0.3-0.6c-1.2-0.3-2.4-0.4-3.4,0.6c-0.1,0.1-0.1,0.2-0.1,0.4
			c0.3,0.2,0.5,0.2,0.9,0C7,42.3,5.9,43.6,6,44c-0.1,0.9,0.4,1.6,1.2,2c0.4,0.2,0.8,0.3,1.1,0c0.3-0.3,0.6-0.5,0.9-0.7
			C9.5,45,9.7,44.7,9.7,44.2" />
<path class="st0" d="M8.1,40.6c0.6,0,1.8,0.4,1.7,0.2c0-0.2-0.1-0.2-0.3-0.3c-1.4-0.7-3.4-0.2-4.4,1c-0.2,0.2,0.9,0,1.3-0.4
			C6.9,40.7,7.5,40.6,8.1,40.6" />
<path class="st0" d="M11.7,42.9c0-0.4-0.2-0.7-0.4-1c-0.3-0.5-0.6-1-1.3-1.1c-0.3,0,0.2,0.5,0.4,0.7C10.4,41.5,11.5,43,11.7,42.9" />
<path class="st0" d="M11.9,43.7c-0.1,0-0.1,0.1-0.2,0.1c-0.2,0.6-0.3,1.2-0.5,1.9c0,0.2-0.2,0.4,0.1,0.5c0.2,0.1,0.3-0.2,0.3-0.4
			C12,45.1,12.1,43.4,11.9,43.7" />
<path class="st0" d="M9,47.6c-0.1,0-0.4,0.1-0.1,0.2c0.1,0,0.2,0.1,0.2,0.1c0.5-0.2,1.2-0.2,1.5-0.9C10.7,46.8,9.5,47.4,9,47.6" />
<path class="st0" d="M4.6,45.5c0,0-0.2-0.1-0.2,0.1c0.1,0.4,0.3,0.8,0.7,1.1C5.3,46.9,5.1,45.8,4.6,45.5" />
<path class="st0" d="M31.2,47c-0.1,0.2-0.6,0.3-0.8,0.2c-0.2-0.1-0.3-0.6-0.2-0.8c0.2-0.2,0.4-0.3,0.7-0.2
			C31.2,46.4,31.4,46.7,31.2,47 M31.3,45.9c-0.4-0.3-0.8-0.2-1.2,0.1c-0.2,0.1-0.3,0.3-0.3,0.5c0.1,0.2,0.1,0.4,0.1,0.6
			c0.1,0.2,0.2,0.4,0.4,0.5c0.4,0,0.7,0,1,0.3c0.1,0.1,0.3,0.1,0.3,0c0.4-0.5,0.4-0.8,0.1-1.5C31.5,45.9,31.3,45.9,31.3,45.9" />
</symbol>
<symbol id="weathervane" viewBox="0 0 73.8 58.2">
<path class="st0" d="M46.7,7.3c0.3,0.1,0.2,0.2,0,0.3c-0.4,0.2-0.9,0.3-1.3,0.4c-1.2,0.2-1.3,1.8-0.7,2.4c0.6,0.6,1.9,0.6,2.4,0.9
		c0.4,0.2,0.7,0.6,0.7,1.1c0,0.7-0.6,1.3-1.3,1.3c-0.6,0-1.5-0.5-2.2-1.2c3.7,5,5.9,6.1,5.9,10.8c-0.1,7.4-9.9,6.3-11.4,14.1h27
		l-0.6-2.4c-0.2-0.6,0.5-0.2,0.5-0.2l6.9,3c0.3,0.1,0.4,0.3,0.4,0.5c0,0.2-0.1,0.3-0.4,0.4l-6.9,3c0,0-0.7,0.4-0.5-0.2l0.7-2.5H38.6
		v3.9c1.4,0.4,2.5,1.6,2.5,3.1c0,1.5-1,2.8-2.5,3.1v8.6h-1.5v-8.6c-1.5-0.3-2.5-1.6-2.5-3.1c0-1.5,1.1-2.8,2.5-3.1V39H11.4l-1.9,2.4
		c0,0-0.4,0.5-1,0.5l-6.8,0c-0.9,0-0.9-0.6-0.5-1.1l1.9-2.4l-2-2.4c-0.4-0.5-0.4-1.1,0.5-1.1l6.8,0c0.6,0,1,0.5,1,0.5l1.8,2.2h25.6
		c-1.5-7.4-10.7-5.6-12.1-12.6c-0.5-3.2,1.2-7,1.2-7c0.4-1.3-0.6-3.2-3.5-1.7c-0.2,0.1-0.5,0.1-0.3-0.3c0.7-1.1,2-2,3.5-2.4
		c0.3-0.1,0.2-0.3,0-0.3c-0.1,0-1.9,0.3-3.8,1.2c-1.2,0.6-2.5,1.3-3.2,2.1c-0.3,0.3-0.6,0.2-0.5-0.3c0.6-1.6,2.5-4.1,5.5-5.5
		c0.2-0.1,0.1-0.3-0.1-0.2c-2.1,0.4-5.5,2.3-6.7,3.5c-0.3,0.3-0.6,0.1-0.4-0.3c1.4-2.6,3.7-4.7,6.8-5.4c5.5-1.2,8.2,3.1,8.6,9.8
		c0,0,0,3,2.5,3c3.7,0,1.3-6.3,3.9-14.4c0.1-0.4,0.2-0.7,0.3-1.1c-0.3,0-0.7,0-1.1,0c-1.9,0-2.7-0.4-2.7-0.8c0-0.4,0.8-0.8,2.7-0.8
		l0.6,0c-1.2-0.3-1.7-0.8-1.6-1.2c0.1-0.5,0.9-0.6,2.5-0.4c-0.6-0.8-0.6-1.5-0.4-1.7c0.3-0.3,1.3,0.2,2.3,1.3
		c0.3,0.3,0.5,0.6,0.7,0.9c-0.6-1.3-0.7-2-0.3-2.2c0.4-0.2,1,0.3,1.9,2c0.4,0.7,0.7,1.3,0.8,1.9c1.2,0,2.2,0.2,3.2,0.7
		c0.3,0.1,0.2,0.2-0.1,0.3c-0.9,0.3-2.6,0.9-2.6,1C45.4,7.1,46.2,7.3,46.7,7.3z" />
</symbol>
<symbol id="icon-fb" viewBox="0 0 11 23">
<style type="text/css">
			.st0{fill-rule:evenodd;clip-rule:evenodd;}
		</style>
<path class="st0" d="M7.3,23H2.4V11.5H0v-4h2.4V5.2C2.4,1.9,3.8,0,7.7,0H11v4h-2C7.4,4,7.3,4.5,7.3,5.6l0,2H11l-0.4,4H7.3L7.3,23
			L7.3,23z" />
</symbol>
<symbol id="icon-ig" viewBox="0 0 24 24">
<style type="text/css">
			.st0{fill-rule:evenodd;clip-rule:evenodd;}
		</style>
<path class="st0" d="M667,214.5c0-0.8-0.7-1.5-1.5-1.5c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5C666.3,216,667,215.3,667,214.5
			z M659,225c-2.2,0-4-1.8-4-4s1.8-4,4-4s4,1.8,4,4S661.2,225,659,225z M659,215c-3.3,0-6,2.7-6,6s2.7,6,6,6c3.3,0,6-2.7,6-6
			S662.3,215,659,215z M659,209c3.3,0,3.7,0,4.9,0.1c1.3,0.1,2.1,0.3,2.9,0.6c0.8,0.3,1.5,0.7,2.1,1.4s1.1,1.3,1.4,2.1
			c0.3,0.8,0.5,1.6,0.6,2.9c0.1,1.3,0.1,1.7,0.1,4.9c0,3.3,0,3.7-0.1,4.9c-0.1,1.3-0.3,2.1-0.6,2.9c-0.3,0.8-0.7,1.5-1.4,2.1
			c-0.7,0.7-1.3,1.1-2.1,1.4c-0.8,0.3-1.6,0.5-2.9,0.6c-1.3,0.1-1.7,0.1-4.9,0.1c-3.3,0-3.7,0-4.9-0.1c-1.3-0.1-2.1-0.3-2.9-0.6
			c-0.8-0.3-1.5-0.7-2.1-1.4c-0.7-0.7-1.1-1.3-1.4-2.1c-0.3-0.8-0.5-1.6-0.6-2.9c-0.1-1.3-0.1-1.7-0.1-4.9c0-3.3,0-3.7,0.1-4.9
			c0.1-1.3,0.3-2.1,0.6-2.9c0.3-0.8,0.7-1.5,1.4-2.1s1.3-1.1,2.1-1.4c0.8-0.3,1.6-0.5,2.9-0.6C655.3,209,655.7,209,659,209z M659,211
			c3.3,0,3.6,0,4.9,0.1c1.2,0.1,1.8,0.3,2.3,0.4c0.6,0.2,1,0.5,1.4,0.9c0.4,0.4,0.7,0.8,0.9,1.4c0.2,0.4,0.4,1.1,0.4,2.3
			c0.1,1.3,0.1,1.7,0.1,4.9s0,3.6-0.1,4.9c-0.1,1.2-0.3,1.8-0.4,2.3c-0.2,0.6-0.5,1-0.9,1.4c-0.4,0.4-0.8,0.7-1.4,0.9
			c-0.4,0.2-1.1,0.4-2.3,0.4c-1.3,0.1-1.7,0.1-4.9,0.1s-3.6,0-4.9-0.1c-1.2-0.1-1.8-0.3-2.3-0.4c-0.6-0.2-1-0.5-1.4-0.9
			c-0.4-0.4-0.7-0.8-0.9-1.4c-0.2-0.4-0.4-1.1-0.4-2.3c-0.1-1.3-0.1-1.7-0.1-4.9s0-3.6,0.1-4.9c0.1-1.2,0.3-1.8,0.4-2.3
			c0.2-0.6,0.5-1,0.9-1.4c0.4-0.4,0.8-0.7,1.4-0.9c0.4-0.2,1.1-0.4,2.3-0.4C655.4,211,655.7,211,659,211" />
<path class="st0" d="M20,5.5C20,4.7,19.3,4,18.5,4C17.7,4,17,4.7,17,5.5C17,6.3,17.7,7,18.5,7C19.3,7,20,6.3,20,5.5z M12,16
			c-2.2,0-4-1.8-4-4s1.8-4,4-4s4,1.8,4,4S14.2,16,12,16z M12,6c-3.3,0-6,2.7-6,6s2.7,6,6,6s6-2.7,6-6S15.3,6,12,6z M12,0
			c3.3,0,3.7,0,4.9,0.1c1.3,0.1,2.1,0.3,2.9,0.6C20.6,0.9,21.3,1.3,22,2c0.7,0.7,1.1,1.3,1.4,2.1c0.3,0.8,0.5,1.6,0.6,2.9
			C24,8.3,24,8.7,24,12c0,3.3,0,3.7-0.1,4.9c-0.1,1.3-0.3,2.1-0.6,2.9c-0.3,0.8-0.7,1.5-1.4,2.1c-0.7,0.7-1.3,1.1-2.1,1.4
			c-0.8,0.3-1.6,0.5-2.9,0.6C15.7,24,15.3,24,12,24c-3.3,0-3.7,0-4.9-0.1c-1.3-0.1-2.1-0.3-2.9-0.6C3.4,23.1,2.7,22.7,2,22
			c-0.7-0.7-1.1-1.3-1.4-2.1c-0.3-0.8-0.5-1.6-0.6-2.9C0,15.7,0,15.3,0,12c0-3.3,0-3.7,0.1-4.9c0.1-1.3,0.3-2.1,0.6-2.9
			C0.9,3.4,1.3,2.7,2,2s1.3-1.1,2.1-1.4c0.8-0.3,1.6-0.5,2.9-0.6C8.3,0,8.7,0,12,0z M12,2c3.3,0,3.6,0,4.9,0.1
			c1.2,0.1,1.8,0.3,2.3,0.4c0.6,0.2,1,0.5,1.4,0.9c0.4,0.4,0.7,0.8,0.9,1.4c0.2,0.4,0.4,1.1,0.4,2.3C22,8.4,22,8.7,22,12
			s0,3.6-0.1,4.9c-0.1,1.2-0.3,1.8-0.4,2.3c-0.2,0.6-0.5,1-0.9,1.4c-0.4,0.4-0.8,0.7-1.4,0.9c-0.4,0.2-1.1,0.4-2.3,0.4
			C15.6,22,15.3,22,12,22s-3.6,0-4.9-0.1c-1.2-0.1-1.8-0.3-2.3-0.4c-0.6-0.2-1-0.5-1.4-0.9c-0.4-0.4-0.7-0.8-0.9-1.4
			c-0.2-0.4-0.4-1.1-0.4-2.3C2,15.6,2,15.3,2,12s0-3.6,0.1-4.9c0.1-1.2,0.3-1.8,0.4-2.3c0.2-0.6,0.5-1,0.9-1.4C3.8,3,4.2,2.7,4.8,2.5
			c0.4-0.2,1.1-0.4,2.3-0.4C8.4,2,8.7,2,12,2" />
</symbol>
<symbol id="icon-tw" viewBox="0 0 21 18">
<style type="text/css">
			.st0{fill-rule:evenodd;clip-rule:evenodd;}
		</style>
<path class="st0" d="M665.5,209.7c0-0.8-0.7-1.5-1.5-1.5c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5
			C664.8,211.2,665.5,210.5,665.5,209.7z M657.5,220.2c-2.2,0-4-1.8-4-4s1.8-4,4-4s4,1.8,4,4S659.7,220.2,657.5,220.2z M657.5,210.2
			c-3.3,0-6,2.7-6,6s2.7,6,6,6c3.3,0,6-2.7,6-6S660.8,210.2,657.5,210.2z M657.5,204.2c3.3,0,3.7,0,4.9,0.1c1.3,0.1,2.1,0.3,2.9,0.6
			c0.8,0.3,1.5,0.7,2.1,1.4s1.1,1.3,1.4,2.1c0.3,0.8,0.5,1.6,0.6,2.9c0.1,1.3,0.1,1.7,0.1,4.9c0,3.3,0,3.7-0.1,4.9
			c-0.1,1.3-0.3,2.1-0.6,2.9c-0.3,0.8-0.7,1.5-1.4,2.1c-0.7,0.7-1.3,1.1-2.1,1.4c-0.8,0.3-1.6,0.5-2.9,0.6c-1.3,0.1-1.7,0.1-4.9,0.1
			c-3.3,0-3.7,0-4.9-0.1c-1.3-0.1-2.1-0.3-2.9-0.6c-0.8-0.3-1.5-0.7-2.1-1.4c-0.7-0.7-1.1-1.3-1.4-2.1c-0.3-0.8-0.5-1.6-0.6-2.9
			c-0.1-1.3-0.1-1.7-0.1-4.9c0-3.3,0-3.7,0.1-4.9c0.1-1.3,0.3-2.1,0.6-2.9c0.3-0.8,0.7-1.5,1.4-2.1s1.3-1.1,2.1-1.4
			c0.8-0.3,1.6-0.5,2.9-0.6C653.8,204.2,654.2,204.2,657.5,204.2z M657.5,206.2c3.3,0,3.6,0,4.9,0.1c1.2,0.1,1.8,0.3,2.3,0.4
			c0.6,0.2,1,0.5,1.4,0.9c0.4,0.4,0.7,0.8,0.9,1.4c0.2,0.4,0.4,1.1,0.4,2.3c0.1,1.3,0.1,1.7,0.1,4.9s0,3.6-0.1,4.9
			c-0.1,1.2-0.3,1.8-0.4,2.3c-0.2,0.6-0.5,1-0.9,1.4c-0.4,0.4-0.8,0.7-1.4,0.9c-0.4,0.2-1.1,0.4-2.3,0.4c-1.3,0.1-1.7,0.1-4.9,0.1
			s-3.6,0-4.9-0.1c-1.2-0.1-1.8-0.3-2.3-0.4c-0.6-0.2-1-0.5-1.4-0.9c-0.4-0.4-0.7-0.8-0.9-1.4c-0.2-0.4-0.4-1.1-0.4-2.3
			c-0.1-1.3-0.1-1.7-0.1-4.9s0-3.6,0.1-4.9c0.1-1.2,0.3-1.8,0.4-2.3c0.2-0.6,0.5-1,0.9-1.4c0.4-0.4,0.8-0.7,1.4-0.9
			c0.4-0.2,1.1-0.4,2.3-0.4C653.9,206.2,654.2,206.2,657.5,206.2" />
<path class="st0" d="M18.5,2.8c0.9-0.6,1.6-1.5,1.9-2.5c-0.8,0.5-1.8,0.9-2.7,1.1C16.9,0.6,15.8,0,14.5,0c-2.4,0-4.3,2-4.3,4.5
			c0,0.4,0,0.7,0.1,1c-3.6-0.2-6.8-2-8.9-4.7C1.1,1.5,0.9,2.3,0.9,3.1c0,1.6,0.8,3,1.9,3.8c-0.7,0-1.4-0.2-2-0.6v0.1
			c0,2.2,1.5,4,3.5,4.5C3.9,10.9,3.6,11,3.2,11c-0.3,0-0.5,0-0.8-0.1c0.5,1.8,2.1,3.1,4,3.2C4.9,15.3,3,16,1,16c-0.3,0-0.7,0-1-0.1
			c1.9,1.3,4.2,2,6.6,2c7.9,0,12.3-6.9,12.3-12.9c0-0.2,0-0.4,0-0.6C19.7,3.8,20.4,3,21,2.1C20.2,2.5,19.4,2.7,18.5,2.8z" />
</symbol>
<symbol id="icon-pt" viewBox="0 0 24 24">
<style type="text/css">
			.st0{fill-rule:evenodd;clip-rule:evenodd;}
		</style>
<path class="st0" d="M667,212c0-0.8-0.7-1.5-1.5-1.5c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5C666.3,213.5,667,212.8,667,212z
			 M659,222.5c-2.2,0-4-1.8-4-4s1.8-4,4-4s4,1.8,4,4S661.2,222.5,659,222.5z M659,212.5c-3.3,0-6,2.7-6,6s2.7,6,6,6c3.3,0,6-2.7,6-6
			S662.3,212.5,659,212.5z M659,206.5c3.3,0,3.7,0,4.9,0.1c1.3,0.1,2.1,0.3,2.9,0.6c0.8,0.3,1.5,0.7,2.1,1.4s1.1,1.3,1.4,2.1
			c0.3,0.8,0.5,1.6,0.6,2.9c0.1,1.3,0.1,1.7,0.1,4.9c0,3.3,0,3.7-0.1,4.9c-0.1,1.3-0.3,2.1-0.6,2.9c-0.3,0.8-0.7,1.5-1.4,2.1
			c-0.7,0.7-1.3,1.1-2.1,1.4c-0.8,0.3-1.6,0.5-2.9,0.6c-1.3,0.1-1.7,0.1-4.9,0.1c-3.3,0-3.7,0-4.9-0.1c-1.3-0.1-2.1-0.3-2.9-0.6
			c-0.8-0.3-1.5-0.7-2.1-1.4c-0.7-0.7-1.1-1.3-1.4-2.1c-0.3-0.8-0.5-1.6-0.6-2.9c-0.1-1.3-0.1-1.7-0.1-4.9c0-3.3,0-3.7,0.1-4.9
			c0.1-1.3,0.3-2.1,0.6-2.9c0.3-0.8,0.7-1.5,1.4-2.1s1.3-1.1,2.1-1.4c0.8-0.3,1.6-0.5,2.9-0.6C655.3,206.5,655.7,206.5,659,206.5z
			 M659,208.5c3.3,0,3.6,0,4.9,0.1c1.2,0.1,1.8,0.3,2.3,0.4c0.6,0.2,1,0.5,1.4,0.9c0.4,0.4,0.7,0.8,0.9,1.4c0.2,0.4,0.4,1.1,0.4,2.3
			c0.1,1.3,0.1,1.7,0.1,4.9s0,3.6-0.1,4.9c-0.1,1.2-0.3,1.8-0.4,2.3c-0.2,0.6-0.5,1-0.9,1.4c-0.4,0.4-0.8,0.7-1.4,0.9
			c-0.4,0.2-1.1,0.4-2.3,0.4c-1.3,0.1-1.7,0.1-4.9,0.1s-3.6,0-4.9-0.1c-1.2-0.1-1.8-0.3-2.3-0.4c-0.6-0.2-1-0.5-1.4-0.9
			c-0.4-0.4-0.7-0.8-0.9-1.4c-0.2-0.4-0.4-1.1-0.4-2.3c-0.1-1.3-0.1-1.7-0.1-4.9s0-3.6,0.1-4.9c0.1-1.2,0.3-1.8,0.4-2.3
			c0.2-0.6,0.5-1,0.9-1.4c0.4-0.4,0.8-0.7,1.4-0.9c0.4-0.2,1.1-0.4,2.3-0.4C655.4,208.5,655.7,208.5,659,208.5" />
<path class="st0" d="M0,12c0,4.9,3,9.1,7.2,11c0-0.8,0-1.8,0.2-2.8c0.2-1,1.5-6.5,1.5-6.5s-0.4-0.8-0.4-1.9c0-1.8,1-3.1,2.3-3.1
			c1.1,0,1.6,0.8,1.6,1.8c0,1.1-0.7,2.7-1.1,4.3c-0.3,1.3,0.6,2.3,1.9,2.3c2.3,0,3.8-2.9,3.8-6.4c0-2.6-1.8-4.6-5-4.6
			c-3.6,0-5.9,2.7-5.9,5.7c0,1,0.3,1.8,0.8,2.4c0.2,0.3,0.3,0.4,0.2,0.7c-0.1,0.2-0.2,0.8-0.2,1c-0.1,0.3-0.3,0.4-0.6,0.3
			c-1.7-0.7-2.5-2.5-2.5-4.6C3.9,8.1,6.8,4,12.5,4c4.6,0,7.6,3.3,7.6,6.9c0,4.7-2.6,8.2-6.5,8.2c-1.3,0-2.5-0.7-2.9-1.5
			c0,0-0.7,2.8-0.8,3.3c-0.3,0.9-0.8,1.8-1.2,2.6C9.7,23.8,10.8,24,12,24c6.6,0,12-5.4,12-12c0-6.6-5.4-12-12-12C5.4,0,0,5.4,0,12z" />
</symbol>
<symbol id="icon-search" viewBox="0 0 28.2 29.6">
<style type="text/css">
			.st0{fill-rule:evenodd;clip-rule:evenodd;}
		</style>
<path d="M16.7,22.9c-6.3,0-11.5-5.1-11.5-11.5S10.4,0,16.7,0C23,0,28.2,5.1,28.2,11.5S23,22.9,16.7,22.9z M16.7,3
				C12,3,8.2,6.8,8.2,11.5s3.8,8.5,8.5,8.5c4.7,0,8.5-3.8,8.5-8.5S21.4,3,16.7,3z" />
<rect x="-0.7" y="22.8" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -15.5873 10.8689)" width="12.1" height="3" />
</symbol>
<symbol id="icon-email" viewBox="0 0 30 20.91">
<path d="M27.23,3.34,15,10.42,2.77,3.34l-.36-.16a.8.8,0,0,1,.81-.77H26.78a.8.8,0,0,1,.81.77Zm.36,14.35a.81.81,0,0,1-.81.81H3.22a.81.81,0,0,1-.81-.81V5.91l12,6.92a1.09,1.09,0,0,0,1.2,0l12-6.92ZM26.78,0H3.22A3.23,3.23,0,0,0,0,3.22V17.69a3.23,3.23,0,0,0,3.22,3.22H26.78A3.23,3.23,0,0,0,30,17.69V3.22A3.23,3.23,0,0,0,26.78,0Z" />
</symbol>
<svg id="icon-triangle" viewBox="0 0 106.72 106.82">
<polygon class="cls-1" points="106.72 53.41 0 106.82 0 0 106.72 53.41" />
</svg>
<symbol id="quote" viewBox="0 0 34.59 25.72">
<path class="cls-1" d="M13.28,24.79H0V11.66C0,4,4.71,0,13.28,0V6c-3.4.08-5.79,1.63-5.79,5.56v.7h5.79Z" />
<path class="cls-1" d="M21.31.93H34.59V14.05c0,7.65-4.71,11.67-13.28,11.67v-6c3.4-.08,5.79-1.62,5.79-5.56v-.69H21.31Z" />
</symbol>
<symbol id="icon-close" viewBox="0 0 30.49 30.49">
<rect x="-4.81" y="13.75" width="40.11" height="3" transform="translate(-6.32 15.26) rotate(-45.03)" /><rect x="13.75" y="-4.81" width="3" height="40.11" transform="translate(-6.32 15.26) rotate(-45.03)" />
</symbol>
</svg>
<header id="header">
<div class="max-width">
<div class="flex-row-wrapper flex-space-between flex-middle">
<div class="grid-3 header-left header-tagline">
Farm. Food. Life. </div>
<div class="grid-3 header-btn-container">
<div class="header-btn">
<span class="top"></span>
<span class="middle"></span>
<span class="bottom"></span>
</div>
</div>

<div id="logo" class="grid-6 text-center">
<div class="logo"> <a href="https://modernfarmer.com" title="Modern Farmer">
<svg><use xlink:href="#logo-icon"></use></svg>
</a>
</div> </div>
<div class="grid-3 header-right text-right">
<ul class="socials">
<li>
<a href="https://www.facebook.com/ModernFarmerMedia" target="_blank">
<svg><use xlink:href="#icon-fb"></use></svg>
</a>
</li>
<li>
 <a href="https://www.instagram.com/modfarm/" target="_blank">
<svg><use xlink:href="#icon-ig"></use></svg>
</a>
</li>
<li>
<a href="https://www.pinterest.ca/modfarm/" target="_blank">
<svg><use xlink:href="#icon-pt"></use></svg>
</a>
</li>
<li>
<a href="https://twitter.com/ModFarm/" target="_blank">
<svg><use xlink:href="#icon-tw"></use></svg>
</a>
</li>
</ul>
<div class="search-btn">
<svg class="icon-search"><use xlink:href="#icon-search"></use></svg>
<svg class="icon-close"><use xlink:href="#icon-close"></use></svg>
</div>
</div>

<div class="grid-12">
<nav id="primary-navigation">
<div class="menu-menu-container"><ul id="menu-menu" class="max-width flex-row-wrapper flex-center flex-middle"><li id="menu-item-64590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://modernfarmer.com/category/farm/">Farm</a></li>
<li id="menu-item-64589" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://modernfarmer.com/category/food/">Food &#038; Lifestyle</a></li>
<li id="menu-item-64591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://modernfarmer.com/category/news/">News</a></li>
</ul></div> <div class="responsive-only">
<div class="max-width flex-row-wrapper">
<ul class="tags-list lined">
<li class="tag" data-filter="animals">
<a href="https://modernfarmer.com/tag/animals/">
Animals </a>
</li>
<li class="tag" data-filter="environment">
<a href="https://modernfarmer.com/tag/environment/">
Environment </a>
</li>
<li class="tag" data-filter="food">
<a href="https://modernfarmer.com/tag/food/">
Food &amp; Drink </a>
</li>
<li class="tag" data-filter="how-to">
<a href="https://modernfarmer.com/tag/how-to/">
How-To </a>
</li>
<li class="tag" data-filter="lifestyle">
<a href="https://modernfarmer.com/tag/lifestyle/">
Lifestyle </a>
</li>
<li class="tag" data-filter="mtmf">
<a href="https://modernfarmer.com/tag/mtmf/">
MTMF </a>
</li>
<li class="tag" data-filter="plants">
<a href="https://modernfarmer.com/tag/plants/">
Plants </a>
</li>
<li class="tag" data-filter="politics">
<a href="https://modernfarmer.com/tag/politics/">
Politics </a>
</li>
<li class="tag" data-filter="recipes">
<a href="https://modernfarmer.com/tag/recipes/">
Recipes </a>
</li>
<li class="tag" data-filter="technology">
<a href="https://modernfarmer.com/tag/technology/">
Technology </a>
</li>
<li class="tag" data-filter="video">
<a href="https://modernfarmer.com/tag/video/">
Video </a>
</li>
</ul>
<ul class="socials">
<li>
<a href="https://www.facebook.com/ModernFarmerMedia" target="_blank">
<svg><use xlink:href="#icon-fb"></use></svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/modfarm/" target="_blank">
<svg><use xlink:href="#icon-ig"></use></svg>
</a>
</li>
<li>
<a href="https://www.pinterest.ca/modfarm/" target="_blank">
<svg><use xlink:href="#icon-pt"></use></svg>
</a>
</li>
<li>
<a href="https://twitter.com/ModFarm/" target="_blank">
<svg><use xlink:href="#icon-tw"></use></svg>
</a>
</li>
</ul>
<ul id="menu-footer" class="header-additional-links"><li id="menu-item-64837" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://modernfarmer.com/about-us/">About Us</a></li>
<li id="menu-item-64838" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://modernfarmer.com/advertising/">Advertising</a></li>
<li id="menu-item-64839" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://modernfarmer.com/contact-us/">Contact</a></li>
<li id="menu-item-64840" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://modernfarmer.com/submissions/">Submissions</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://modernfarmer.com/privacy/">Privacy</a></li>
</ul> </div>
</div>
</nav>
</div>
</div>
</div>
<div id="search-box" style="display: none;">
<div class="max-width">
<div class="flex-row-wrapper">
<div class="grid-12">
<form action="https://modernfarmer.com" method="get">
<label for="search">Search the site</label>
<input type="text" name="s" id="search" value="" placeholder="Search" />
<button type="submit">
<svg class="icon-search"><use xlink:href="#icon-search"></use></svg>
</button>
</form> </div>
</div>
</div>
</div>
</header>
<section class="post-header" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2019/07/shutterstock_1458156197.jpg);">
<div class="max-width">
<div class="flex-row-wrapper flex-bottom">
<div class="grid-2">
<div class="post-date desktop-only">
Aug 16, 2019 </div>
</div>
<div class="grid-7">
<div class="post-category plain">
<a href="https://modernfarmer.com/tag/plants/">Plants</a> </div>
<h1 class="post-page-heading">
The World’s Most Common Litter Is Horrible for Plants </h1>
<div class="post-author">
By
<a href="https://modernfarmer.com/author/dan-nosowitz/">Dan Nosowitz</a>
<span class="responsive-only-inline">
on Aug 16, 2019 </span>
</div>
</div>
</div>
</div>
</section>
<main class="max-width">
<div class="flex-row-wrapper flex-space-between post-container">
<div class="grid-8">
<div class="flex-row-wrapper flex-space-between">
<div class="grid-2 text-center post-vertical-socials">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fmodernfarmer.com%2F2019%2F08%2Fthe-worlds-most-common-litter-is-horrible-for-plants%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fmodernfarmer.com%2F2019%2F08%2Fthe-worlds-most-common-litter-is-horrible-for-plants%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=The+World%E2%80%99s+Most+Common+Litter+Is+Horrible+for+Plants&url=https%3A%2F%2Fmodernfarmer.com%2F2019%2F08%2Fthe-worlds-most-common-litter-is-horrible-for-plants%2F&via=ModFarm" data-link="https://twitter.com/intent/tweet?text=The+World%E2%80%99s+Most+Common+Litter+Is+Horrible+for+Plants&url=https%3A%2F%2Fmodernfarmer.com%2F2019%2F08%2Fthe-worlds-most-common-litter-is-horrible-for-plants%2F&via=ModFarm"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#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" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count ">14 <span class="swp_label">Shares</span></span></div></div> </div>
<div class="grid-10 post-content-wrapper">
<div class="post-featured-img-deets">
<div class="credit">
Photography Cristian Dina on Shutterstock </div>
</div>
<div class="post-excerpt">
<p>Will Juul pods be any better? (No.)</p>
</div>
<div class="post-content">
<p><span style="font-weight: 400;">You might not think cigarette butts could be that bad for plants.</span></p>
<p><span style="font-weight: 400;">Cigarette butts are the world’s most commonly littered item. Around the world, cigarette butts are tossed. After all, what is a cigarette, really? It’s tobacco, which is a plant. It’s paper, which biodegrades. So what could be so harmful? Researchers from Anglia Ruskin University, in the UK, </span><a href="https://www.eurekalert.org/pub_releases/2019-07/aru-cbh071919.php"><span style="font-weight: 400;">sought to find out</span></a><span style="font-weight: 400;"> what effects discarded cigarette butts have on plant life. </span></p><div class="moder-vice-video-player-in-content vice-ad-video-container" style="text-align: center; margin-top: 25px; margin-bottom: 45px; " id="moder-2040020643"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document;c=n.createElement('script'),c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script><script id="c539a84e69474ab9b83c2ce052f05634">
  cnx.cmd.push(function() {
    cnx({
      playerId: '6bbc247b-b0e1-43b6-9cc5-980156682649'
    }).render('c539a84e69474ab9b83c2ce052f05634');
  });
</script></div>
<p><span style="font-weight: 400;">Cigarette butts are tossed even by people who would never normally litter. It’s assumed street cleaners will get them, or that, at worst, they’re just harmless pieces of paper. Despite the increasing restriction of where smoking is allowed, cigarette butts are still on city streets. And you know what else is on city streets? (Hopefully?) Trees, plants, and grass.</span></p>
<p><span style="font-weight: 400;">The three major components of a cigarette are shredded tobacco, paper, and the filter. The tobacco, when still burning, isn’t great for plants, but it’s not a major issue. Neither is the paper. But the filter, the researchers found, has some problems. Cigarette filters are made from cellulose acetate, a type of plastic. Chunky plastic eyeglass frames are made from this material. But if you shred it, you end up with a sort of foamy fiber, and that’s what serves as the filter in most modern cigarettes.</span></p>
<p><span style="font-weight: 400;">The researchers placed cigarette filters, both used and unused, in planters growing clover and grass. They found that the filters dramatically reduced the health of these plants, which normally can grow just about anywhere. The butts reduced the stem length, root weight, and germination rates significantly.</span></p>
<p><span style="font-weight: 400;">Exactly why the cigarette butts have this effect is unknown. The researchers think the actual plastics in the butts are doing this, having found the same effect from both smoked and unsmoked filters. There’s also the possibility that some of the additives in the filters, which make them more flexible, could be leaching out.</span></p>
<p><span style="font-weight: 400;">More research is needed, but in the meantime—don’t litter your butts!</span></p>
<p> </p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div>
</div>
</div>
</div>
<div class="post-end-shares">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fmodernfarmer.com%2F2019%2F08%2Fthe-worlds-most-common-litter-is-horrible-for-plants%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fmodernfarmer.com%2F2019%2F08%2Fthe-worlds-most-common-litter-is-horrible-for-plants%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=The+World%E2%80%99s+Most+Common+Litter+Is+Horrible+for+Plants&url=https%3A%2F%2Fmodernfarmer.com%2F2019%2F08%2Fthe-worlds-most-common-litter-is-horrible-for-plants%2F&via=ModFarm" data-link="https://twitter.com/intent/tweet?text=The+World%E2%80%99s+Most+Common+Litter+Is+Horrible+for+Plants&url=https%3A%2F%2Fmodernfarmer.com%2F2019%2F08%2Fthe-worlds-most-common-litter-is-horrible-for-plants%2F&via=ModFarm"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#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" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count ">14 <span class="swp_label">Shares</span></span></div></div> </div>
<div class="post-newsletter">
<div class="newsletter-signup" style="background-image:url('https://modernfarmer.com/wp-content/uploads/2018/10/photo-1518331214410-8174191f6215.jpeg');">
<div class="max-width">
<div class="flex-row-wrapper flex-space-between flex-middle">
<div class="grid-5">
<div class="newsletter-title">
Sign up for your Modern Farmer Weekly Newsletter
</div>
</div>
<div class="grid-7">
<div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_21'><div id='gf_21' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_21' id='gform_21' action='/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/#gf_21'>
<div class='gform_body'><ul id='gform_fields_21' class='gform_fields top_label form_sublabel_below description_below'><li id='field_21_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_21_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_21_1' type='email' value='' class='medium' placeholder='Enter your email' aria-required="true" aria-invalid="false" />
</div></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_21' class='gform_button button' value='Submit' onclick='if(window["gf_submitting_21"]){return false;}  if( !jQuery("#gform_21")[0].checkValidity || jQuery("#gform_21")[0].checkValidity()){window["gf_submitting_21"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_21"]){return false;} if( !jQuery("#gform_21")[0].checkValidity || jQuery("#gform_21")[0].checkValidity()){window["gf_submitting_21"]=true;}  jQuery("#gform_21").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=21&amp;title=&amp;description=&amp;tabindex=0' />
<input type='hidden' class='gform_hidden' name='is_submit_21' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='21' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_21' value='WyJbXSIsIjE3Y2EwYzY4NDMwNjY2MWI1NTJiMzFiYzg5YzY2MTE4Il0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_21' id='gform_target_page_number_21' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_21' id='gform_source_page_number_21' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_21' id='gform_ajax_frame_21' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 21, 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' );jQuery('#gform_ajax_frame_21').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_21');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_21').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_21').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_21').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_21').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_21').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_21').val();gformInitSpinner( 21, 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' );jQuery(document).trigger('gform_page_loaded', [21, current_page]);window['gf_submitting_21'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_21').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_21').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [21]);window['gf_submitting_21'] = false;}, 50);}else{jQuery('#gform_21').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [21, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 21) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [21, 1]) } ); </script> </div>
</div>
</div>
</div> </div>
<div class="comments">
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <h3 id="wc-comment-header">
Leave a Reply </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
 <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>This comment form is under antispam protection </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Notify of new replies to this comment">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>This comment form is under antispam protection </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Notify of new replies to this comment">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://modernfarmer.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notify of </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">new follow-up comments</option>
<option value="all_comment">new replies to my comments</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="93bad2cbe0" /><input type="hidden" name="_wp_http_referer" value="/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/" /> <input type="hidden" value="67913" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
<div class="grid-4">
<div class="post-sidebar">
<div class="ad-space max-width"><div class="flex-row-wrapper"><div class="grid-12 text-center"><div id="div-gpt-ad-1538601132891-0"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538601132891-0"); });</script></div></div></div></div>
<div class="sidebar-explore">
<div class="flex-row-wrapper flex-space-between flex-middle">
<div class="grid-6">
<div class="section-heading">
Explore Modern Farmer
</div>
</div>
<div class="grid-6">
<ul class="featured-tags">
<li>
<a href="https://modernfarmer.com/tag/animals/">
Animals </a>
</li>
<li>
<a href="https://modernfarmer.com/tag/environment/">
Environment </a>
</li>
<li>
<a href="https://modernfarmer.com/tag/food/">
Food &amp; Drink </a>
</li>
<li>
<a href="https://modernfarmer.com/tag/how-to/">
How-To </a>
</li>
<li>
<a href="https://modernfarmer.com/tag/lifestyle/">
Lifestyle </a>
</li>
<li>
<a href="https://modernfarmer.com/tag/plants/">
Plants </a>
</li>
<li>
<a href="https://modernfarmer.com/tag/politics/">
Politics </a>
</li>
<li>
<a href="https://modernfarmer.com/tag/recipes/">
Recipes </a>
</li>
<li>
<a href="https://modernfarmer.com/tag/technology/">
Technology </a>
</li>
<li>
<a href="https://modernfarmer.com/tag/video/">
Video </a>
</li>
<li class="emph">
<a href="https://modernfarmer.com/tag/mtmf/">Meet the Modern Farmer</a>
</li>
</ul>
</div>
</div> </div>
<div class="flex-row-wrapper">
<div class="grid-12">
<div class="trending-column">
<div class="section-heading">
What's Trending
</div>
<div class="card-snippet text-center no-sep hori"><a href="https://modernfarmer.com/2018/07/so-you-want-to-be-a-hemp-farmer/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2018/07/hemp-farming-questions-answered-1200x800.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2018/07/so-you-want-to-be-a-hemp-farmer/" class="card-snippet-title">So, You Want to Be a Hemp Farmer?</a></div></div><div class="card-snippet text-center no-sep hori"><a href="https://modernfarmer.com/2019/08/china-stops-buying-us-agricultural-products-entirely/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2019/08/shutterstock_1470520592.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2019/08/china-stops-buying-us-agricultural-products-entirely/" class="card-snippet-title">China Stops Buying US Agricultural Products Entirely</a></div></div><div class="card-snippet text-center no-sep hori"><a href="https://modernfarmer.com/2018/07/7-smokable-plants-you-can-grow-that-arent-marijuana/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2018/07/dried-mullein-HERO-1200x800.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2018/07/7-smokable-plants-you-can-grow-that-arent-marijuana/" class="card-snippet-title">7 Smokable Plants You Can Grow That Aren&#8217;t Marijuana</a></div></div><div class="card-snippet text-center no-sep hori"><a href="https://modernfarmer.com/2015/04/how-to-incubate-chicken-eggs/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2015/04/incubator_hero-1200x800.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2015/04/how-to-incubate-chicken-eggs/" class="card-snippet-title">How to Incubate Chicken Eggs</a></div></div> </div>
</div>
</div>
<div class="ad-space max-width"><div class="flex-row-wrapper"><div class="grid-12 text-center"><div id="div-gpt-ad-1538601178227-0"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538601178227-0"); });</script></div></div></div></div>
<div class="flex-row-wrapper">
<div class="grid-12">
<div class="popular-column">
<img src="https://modernfarmer.com/wp-content/themes/modern-farmer/images/other/modern-farmer-tractor-icon.png" alt="">
<div class="section-heading text-center">Popular</div>
<div class="card-snippet text-center"><a href="https://modernfarmer.com/2019/08/trump-administration-hits-corn-farmers-with-huge-ethanol-waivers/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2019/08/shutterstock_1470509504.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2019/08/trump-administration-hits-corn-farmers-with-huge-ethanol-waivers/" class="card-snippet-title">Trump Administration Hits Corn Farmers With Huge Ethanol Waivers</a><a href="https://modernfarmer.com/author/dan-nosowitz/" class="card-snippet-author">Dan Nosowitz</a></div></div><div class="card-snippet text-center"><a href="https://modernfarmer.com/2018/07/7-smokable-plants-you-can-grow-that-arent-marijuana/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2018/07/dried-mullein-HERO-1200x800.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2018/07/7-smokable-plants-you-can-grow-that-arent-marijuana/" class="card-snippet-title">7 Smokable Plants You Can Grow That Aren&#8217;t Marijuana</a><a href="https://modernfarmer.com/author/brian-barth/" class="card-snippet-author">Brian Barth</a></div></div><div class="card-snippet text-center"><a href="https://modernfarmer.com/2015/09/difference-between-llama-and-alpaca/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2015/09/Llama_Alp-1200x644-1200x644.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2015/09/difference-between-llama-and-alpaca/" class="card-snippet-title">6 Differences Between Llamas and Alpacas</a><a href="https://modernfarmer.com/author/andrew-amelinckx/" class="card-snippet-author">Andrew Amelinckx</a></div></div><div class="card-snippet text-center"><a href="https://modernfarmer.com/2018/07/so-you-want-to-be-a-hemp-farmer/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2018/07/hemp-farming-questions-answered-1200x800.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2018/07/so-you-want-to-be-a-hemp-farmer/" class="card-snippet-title">So, You Want to Be a Hemp Farmer?</a><a href="https://modernfarmer.com/author/brian-barth/" class="card-snippet-author">Brian Barth</a></div></div><div class="card-snippet text-center"><a href="https://modernfarmer.com/2014/05/arborists-guide-vigilante-art-west-oakland/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2014/05/joey1.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2014/05/arborists-guide-vigilante-art-west-oakland/" class="card-snippet-title">An Arborist&#8217;s Guide to Vigilante Art in West Oakland</a><a href="https://modernfarmer.com/author/kate-conger/" class="card-snippet-author">Kate Conger</a></div></div>
</div>
</div>
</div>
</div> </div>
</div>
</main>
<section class="post-related-posts max-width">
<div class="flex-row-wrapper flex-space-between">
<div class="grid-12">
<div class="section-heading separator">
<span>Related</span>
</div>
</div>
<div class="grid-3"><div class="card-snippet text-center sm"><a href="https://modernfarmer.com/2019/08/these-florida-farmers-are-giving-back/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2019/08/Sean_Hellein_at_Bethesda_Farm-1024x1024.jpg);"></a><div class="card-snippet-content"><div class="card-snippet-tags"><a href="https://modernfarmer.com/tag/mtmf/">MTMF</a></div><a href="https://modernfarmer.com/2019/08/these-florida-farmers-are-giving-back/" class="card-snippet-title">These Florida Farmers Are Giving Back</a><a href="https://modernfarmer.com/author/lindsaycampbell/" class="card-snippet-author">Lindsay Campbell</a></div></div></div><div class="grid-3"><div class="card-snippet text-center sm"><a href="https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2019/07/shutterstock_1458156197.jpg);"></a><div class="card-snippet-content"><div class="card-snippet-tags"><a href="https://modernfarmer.com/tag/plants/">Plants</a></div><a href="https://modernfarmer.com/2019/08/the-worlds-most-common-litter-is-horrible-for-plants/" class="card-snippet-title">The World’s Most Common Litter Is Horrible for Plants</a><a href="https://modernfarmer.com/author/dan-nosowitz/" class="card-snippet-author">Dan Nosowitz</a></div></div></div><div class="grid-3"><div class="card-snippet text-center sm"><a href="https://modernfarmer.com/2019/08/young-agriculturalists-take-note/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2019/08/IMG_6106-1200x800.jpg);"></a><div class="card-snippet-content"><div class="card-snippet-tags"><a href="https://modernfarmer.com/tag/mtmf/">MTMF</a></div><a href="https://modernfarmer.com/2019/08/young-agriculturalists-take-note/" class="card-snippet-title">Young Agriculturalists, Take Note</a><a href="https://modernfarmer.com/author/alexrobinson/" class="card-snippet-author">Alex Robinson</a></div></div></div><div class="grid-3"><div class="card-snippet text-center sm"><a href="https://modernfarmer.com/2019/08/trump-administration-hits-corn-farmers-with-huge-ethanol-waivers/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2019/08/shutterstock_1470509504.jpg);"></a><div class="card-snippet-content"><div class="card-snippet-tags"><a href="https://modernfarmer.com/tag/plants/">Plants</a>, <a href="https://modernfarmer.com/tag/politics/">Politics</a></div><a href="https://modernfarmer.com/2019/08/trump-administration-hits-corn-farmers-with-huge-ethanol-waivers/" class="card-snippet-title">Trump Administration Hits Corn Farmers With Huge Ethanol Waivers</a><a href="https://modernfarmer.com/author/dan-nosowitz/" class="card-snippet-author">Dan Nosowitz</a></div></div></div>
</div>
</section>
<section class="farm-faves max-width">
<div class="flex-row-wrapper flex-space-between flex-stretch">
<div class="grid-12">
<div class="section-heading separator">
<span>Farm Favorites</span>
</div>
<div class="section-desc text-center">
Read the latest reviews on our favorite products.
</div>
</div>
</div>
<div class="mobile-slider slides-container">
<div class="slide">
 <div class="card-snippet text-center product-snippet no-sep"><a href="https://modernfarmer.com/2018/09/tom-chappells-ramblers-way-knits/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2018/09/tom-chappells-ramblers-way-knits.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2018/09/tom-chappells-ramblers-way-knits/" class="card-snippet-title">Tom Chappell&#8217;s Ramblers Way knits</a><p class="card-snippet-excerpt">Whether toothpaste or cardigans, Chappell is selling the idea that businesses should not exist just... (<a href="https://modernfarmer.com/2018/09/tom-chappells-ramblers-way-knits/">more</a>)</p></div></div> </div>
<div class="slide">
<div class="card-snippet text-center product-snippet no-sep"><a href="https://modernfarmer.com/2018/09/things-we-love-akua-kelp-jerky/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2018/09/AKUA-kelp-jerkey.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2018/09/things-we-love-akua-kelp-jerky/" class="card-snippet-title">Things We Love: AKUA Kelp Jerky</a><p class="card-snippet-excerpt">If you told me there was a jerky snack made out of kelp - yes,... (<a href="https://modernfarmer.com/2018/09/things-we-love-akua-kelp-jerky/">more</a>)</p></div></div> </div>
<div class="slide">
<div class="card-snippet text-center product-snippet no-sep"><a href="https://modernfarmer.com/2018/09/things-we-love-clevermade-snapbasket-cooler/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2018/08/ScreenShot2018-08-31at9.42.24AM.png);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2018/09/things-we-love-clevermade-snapbasket-cooler/" class="card-snippet-title">Things We Love: CleverMade Snapbasket Cooler</a><p class="card-snippet-excerpt">It can keep up to 50 cans chilled for up to 36 hours and collapses... (<a href="https://modernfarmer.com/2018/09/things-we-love-clevermade-snapbasket-cooler/">more</a>)</p></div></div> </div>
<div class="slide">
<div class="card-snippet text-center product-snippet no-sep"><a href="https://modernfarmer.com/2018/08/things-we-love-republic-of-tea-daily-greens-single-sips/" class="card-snippet-thumb" style="background-image:url(https://modernfarmer.com/wp-content/uploads/2018/08/45073_Daily_Green_Single_Sip_Stick-783x1024.jpg);"></a><div class="card-snippet-content"><a href="https://modernfarmer.com/2018/08/things-we-love-republic-of-tea-daily-greens-single-sips/" class="card-snippet-title">Things We Love: Republic of Tea Daily Greens Single Sips</a><p class="card-snippet-excerpt">It's like green juice: but way easier.</p></div></div> </div>
</div>
<div class="text-center">
<a href="https://modernfarmer.com/category/shop/" class="read-more">More shopping</a>
</div>
</section>

<footer>
<div class="max-width">
<div class="flex-row-wrapper flex-space-between flex-middle">
<div class="grid-3 footer-menu-col">
<div class="menu-footer-container"><ul id="menu-footer-1" class="footer-menu flex-row-wrapper"><li id="menu-item-64837" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://modernfarmer.com/about-us/">About Us</a></li>
<li id="menu-item-64838" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://modernfarmer.com/advertising/">Advertising</a></li>
<li id="menu-item-64839" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://modernfarmer.com/contact-us/">Contact</a></li>
<li id="menu-item-64840" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://modernfarmer.com/submissions/">Submissions</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://modernfarmer.com/privacy/">Privacy</a></li>
</ul></div> </div>
 <div class="grid-6 footer-social-col">
<div class="section-heading">Follow us</div>
<ul class="socials">
<li>
<a href="https://www.facebook.com/ModernFarmerMedia" target="_blank">
<svg><use xlink:href="#icon-fb"></use></svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/modfarm/" target="_blank">
<svg><use xlink:href="#icon-ig"></use></svg>
</a>
</li>
<li>
<a href="https://www.pinterest.ca/modfarm/" target="_blank">
<svg><use xlink:href="#icon-pt"></use></svg>
</a>
</li>
<li>
<a href="https://twitter.com/ModFarm/" target="_blank">
<svg><use xlink:href="#icon-tw"></use></svg>
</a>
</li>
</ul>
</div>
<div class="grid-3 text-right footer-icon-col">
<svg class="footer-icon"><use xlink:href="#footer-icon"></use></svg>
</div>
<div class="grid-12 copyright">
&copy; Modern Farmer Media, 2019.
<a href="https://colonydigital.ca" title="Colony Digital" id="colony-sig" target="_blank"><span>Site By&nbsp;&nbsp;</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.1 62.8" style="height:18px;"><g id="colony_c" data-name="colony_c"><g id="colony_c-2" data-name="Layer 2"><path class="colony-1" d="M25.1,0V23.1H16.7V8.4H8.3v46h8.4V39.7h8.4V62.8H0V0Z" /></g></g></svg></a>
</div>
</div>
</div>
</footer>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://modernfarmer.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://modernfarmer.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://modernfarmer.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://modernfarmer.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/modernfarmer.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/modernfarmer.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"by_vote","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"4b0f65742b5d264bb1dcf5031eca940c","isLoadOnlyParentComments":"1","ahk":"8f0q0k753txnr&f8alwvcuf3)@9s67bb","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":67913,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://modernfarmer.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://modernfarmer.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://modernfarmer.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"67913","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://modernfarmer.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://modernfarmer.com/wp-content/themes/modern-farmer/js/scripts.js?ver=1542847881'></script>
<script type='text/javascript' src='https://modernfarmer.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://modernfarmer.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/modernfarmer.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/modernfarmer.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://modernfarmer.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.10'></script>
<script type='text/javascript' src='https://modernfarmer.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.10'></script>
<script type="text/javascript"> var swp_nonce = "cb1a8f6080";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>